アプリのアップデートをお願いします。
アプリのバージョンが1.1.32以上が対象です。1.1.30以下は動作しませんのでアプリのバージョンアップを行ってください。
Please update the app.
App version is 1.1.32 or higher. 1.1.30 and below will not work, so please upgrade the app.



サイトへ
To the site